Cronaca di una spia … accesa


Qualche giorno fa (qualcuno che ha seguito i commenti al post di lunedì sa già qualcosa!) ho portato la macchina ad un’autofficina autorizzata (dove di solito faccio fare il tagliando di controllo) perchè a macchina accesa e sull’autostrada la spia della batteria si era accesa per qualche minuto interminabile (per me ignorante in materia!!!) e mi aveva costretta a prendere la prima uscita due volte in meno di quattro giorni. Il lunedì, in mattinata, mi fanno sapere che l’alternatore deve essere sostituito e mi forniscono a voce il dettaglio di spesa dimenticando di dirmi un piccolo particolare … il tutto è senza iva …!!!! Mi prende un ulteriore sconforto quando mio marito mi porta il preventivo “scritto” (dove non è riportato nè il dettaglio della mia macchina nè quello dell’autofficina…e la cosa mi porta a dubitareeeeeee che tutto sia stato fatto in regola!!!!!) dove si è aggiunta una ulteriore voce “valvola e.g.r.” che fa salire ancora di più il totale a 1000 euro circa su cui bisogna calcolare sempre quella famosa iva.
Mi sale una rabbia tale che dico a mio marito “io non ci sto a pagare così ad occhi chiusi una cifra del genere senza fare verifiche in merito!“. Mio marito mi sconsiglia, ricordandomi che non abbiamo poi così tanto tempo per tutti questi giri. Io mi incaponisco!!!! Chiedo consiglio a qualche collega e chiacchierando mi viene in mente un parente alla lontana che lavora presso un elettrauto. Passo ma lui è fuori per lavoro e tornerà mercoledì (cioè oggi). Penso a quanta ragione avessero le parole di mio marito ma ormai dovevo andare fino in fondo. Nel frattempo la macchina non mi segnala guasti e continuo ad usarla come se nulla fosse successo. Lo so, me lo sono detta anche io “sono fuori di testa!” ma la disperazione è tanta, credetemi, che il rischio di rimanere per strada non mi frena.
Ieri sera riesco ad avere il numero di cellulare del mio parente che sentito il mio racconto mi chiede “ma quante ore è rimasta accesa la spia?” ed io con faccia sorpresa “ore!?!?…minuti vorrai dire!!??! … 15 circa la prima volta, di meno la seconda ed ultima” … Lui mi tranquillizza … “continua ad usare la macchina tranquillamente potresti aver preso una pozzanghera o per qualche altro momentaneo motivo. Solo se si dovesse presentare un’altra volta vieni da me che smontiamo e verifichiamo … ma tieni presente che se la spia non è accesa le verifiche trovano il tempo che trovano perchè per il computer di bordo va tutto bene!“. Oggi pomeriggio andrò comunque da lui per una piccola verifica …
Ora … stavo pensando … se quest’ultimo parere è corretto … mi potete dire come denunciare l’accaduto almeno all’associazione dei consumatori?!?!?! Perchè la mia rabbia in questo caso sarebbe VULCANICA!!!!!

Advertisements

9 thoughts on “Cronaca di una spia … accesa

  1. hai ragione mia cara amica….,ma non saprei come consigliarti….
    forza e coraggio….,passerà anche questo momento no!
    🙂

  2. @Heka: ma sai che stamattina come conseguenza di questo mio stato, ho chiesto conto al benzinaio sul carburante immesso in macchina perchè vedevo la spia “in riserva” ancora accesa dopo qualche secondo che avevo di nuovo rimesso in moto la macchina!?!??!?! Poveroooooo me lo stavo quasi sbranando chiedendo conferma e guardando il display dell’erogatore che dall’abitacolo non riuscivo a vedere!!!!! 😦

  3. può succedere Soli, è che sei nervosa….é un momento complicato…,ma tutto si sistema, vedrai!per ora…cerca di non picchiare nessuno…(magari prima di dire o fare qualcosa, conta fino a 10!)
    😛

  4. Ciao cara,speriamo che vada tutto bene e che non devi sborsare una cifra cosi importante (noi ne sapiamo qualcosa, non tanto tempo fa abbiamo spesso un bel gruzzolo per del guasto sui iniettori mi pare-non mi intendo,comunque una cosa che succede molto raramente alle macchine relativamente nuove-e a noi è successo!) :((
    Mio marito fa sempre delle ricerche su internet, scrivi tipo di macchina e il problema e vedrai si riescono a trovare tante spiegazioni sia su guasti che sui costi.
    In bocca al lupo!

  5. @nena: Ciao cara! Il problema di fondo è capire se il guasto che mi hanno riportato è reale o soltanto fittizio e questo non lo posso travare purtroppo su internet. Il virtuale in questi casi non aiuta 😦

Rispondi

Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:

Logo WordPress.com

Stai commentando usando il tuo account WordPress.com. Chiudi sessione / Modifica )

Foto Twitter

Stai commentando usando il tuo account Twitter. Chiudi sessione / Modifica )

Foto di Facebook

Stai commentando usando il tuo account Facebook. Chiudi sessione / Modifica )

Google+ photo

Stai commentando usando il tuo account Google+. Chiudi sessione / Modifica )

Connessione a %s...